Problem z odpaleniem dema

Dostosuj

Autor Wiadomość
Użytkownik
arfis

2006-07-10 14:47:02

Sciagnelem sobie demko D3. Pod koniec instalacji wywala mi taki blad

Jak chce odpalic gre to taki:
[URL=http://img89.imageshack.us/my.php?image=ddddddddd5fz.jpg]http://img89.imageshack.us/img89/28/ddddddddd5fz.th.jpg[/URL]
Running in restricted demo mode.

Unknown command 'vid_restart'
idRenderSystem::Shutdown()
Shutting down OpenGL subsystem
...shutting down QGL
Couldn't load default.cfg

I mryga mi napis "Couldn't load default.cfg"

W czym problem ?

__

Użytkownik
yareq

2006-07-10 15:42:12

Wyglada na to ze instalka sie zle sciagnela to by tlumaczylo blad instalacji oraz gry. Duzo sie tu raczej nie wymysli, musisz pewnie sciagnac jeszcze raz.

__


Warning: getimagesize(http://img89.imageshack.us/img89/28/ddddddddd5fz.th.jpg) [function.getimagesize]: failed to open stream: HTTP request failed! HTTP/1.1 404 Not Found in /home/esports/library/bbcode/parser.php on line 166
Dołącz do redakcji portalu eSports.pl!

Ostatnio publikowane

Napisz do redakcji

W tej chwili żaden z naszych redaktorów nie jest zalogowany.

Ostatnie komentarze

Ostatnio na forum

Statystyki Online

941 gości

0 użytkowników

0 adminów

Ranking Użytkowników

WynikiAnkieta

Co było dla Ciebie największym zaskoczeniem podczas WCG Polska?

  1. 0%

    Słaba postawa Fear Factory

  2. 0%

    Dobra gra UF Gaming

  3. 14%

    Tłumy widzów na sali kinowej

  4. 14%

    Mało miejsca

  5. 71%

    Nie byłem i nie interesuje mnie to

Nasi partnerzy

  • Shooters.pl
  • Cybersport

Wszelkie prawa zastrzeżone (C) eSports.pl 2003-2017

Publikowanie materiałów tylko za zgodą autorów.

Wybierz kategorie